(NEW TEXT)

Um Oloko spielen zu können, brauchst du die aktuelle Version des Adobe Flash Player. Wenn er nicht installiert ist, kannst du ihn dir hier kostenlos runterladen.